INFORMATION

「Performance Keeper SDK」が Unity と Cocos2d-x に対応のお知らせ

  • このエントリーをはてなブックマークに追加
  • Pocket

いつも弊社サービスをご利用くださいまして誠にありがとうございます。

2018年4月27日より提供を開始した「Performance Keeper SDK」(*1)がUnityとCocos2d-xに対応しました。

対応バージョンは、iOS 9.0〜11.x、Android 4.0.4〜8.x、Unity 2018.1.6f1、Cocos2d-x 3.17で、SDKのすべての機能を利用することができます。

*1 ネイティブアプリ向けに不正利用の検知システム 「Performance Keeper SDK」を開発
https://www.ca-wise.co.jp/news/post-235

株式会社CA Wise ニュースリリース担当
ニュースリリースに関するお問い合わせはこちら